<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Article' class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="fr"> <!--<![endif]-->
<head>

    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>Les cliniciens enseignants vétérinaires de l&#039;UdeM mis en lock-out dès jeudi midi - L&#039;actualité	</title>

    <link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://www.lactualite.com/wp-content/themes/lactualite.com/images/favicon.ico">

<link rel="apple-touch-icon" href="http://www.lactualite.com/wp-content/themes/lactualite.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://www.lactualite.com/wp-content/themes/lactualite.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://www.lactualite.com/wp-content/themes/lactualite.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://www.lactualite.com/xmlrpc.php" />

<script type='text/javascript'>
	var stylesheet_uri = "http://www.lactualite.com/wp-content/themes/lactualite.com"
	var tablet_menu_type = "click";
</script>


<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MONTRÉAL - La direction de l&#039;Université de Montréal met en lock-out dès jeudi midi les cliniciens enseignants de sa Faculté de médecine vétérinaire, et ce,"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/" />
<link rel="publisher" href="https://plus.google.com/+LactualiteQC/"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les cliniciens enseignants vétérinaires de l&#039;UdeM mis en lock-out dès jeudi midi - L&#039;actualité" />
<meta property="og:description" content="MONTRÉAL - La direction de l&#039;Université de Montréal met en lock-out dès jeudi midi les cliniciens enseignants de sa Faculté de médecine vétérinaire, et ce," />
<meta property="og:url" content="http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/" />
<meta property="og:site_name" content="L&#039;actualité" />
<meta property="article:publisher" content="https://www.facebook.com/lactualite" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2016-12-21T19:27:46-05:00" />
<meta property="fb:admins" content="514762553" />
<meta property="og:image" content="http://www.lactualite.com/wp-content/uploads/2016/05/logo-twitter-PC.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MONTRÉAL - La direction de l&#039;Université de Montréal met en lock-out dès jeudi midi les cliniciens enseignants de sa Faculté de médecine vétérinaire, et ce," />
<meta name="twitter:title" content="Les cliniciens enseignants vétérinaires de l&#039;UdeM mis en lock-out dès jeudi midi - L&#039;actualité" />
<meta name="twitter:site" content="@Lactualite" />
<meta name="twitter:image" content="http://www.lactualite.com/wp-content/uploads/2016/05/logo-twitter-PC.jpg" />
<meta name="twitter:creator" content="@Lactualite" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="L&#039;actualité &raquo; Flux" href="http://www.lactualite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité &raquo; Flux des commentaires" href="http://www.lactualite.com/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité &raquo; Les cliniciens enseignants vétérinaires de l&rsquo;UdeM mis en lock-out dès jeudi midi Flux des commentaires" href="http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lactualite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/ie.css?ver=1477937936' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1477937936' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.lactualite.com/wp-content/themes/lactualite.com/style.css?ver=1477937931' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.lactualite.com/wp-content/themes/lactualite.com/print.css?ver=1477937931' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='http://www.lactualite.com/wp-content/themes/lactualite.com/components.min.css?ver=1479394046' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='http://www.lactualite.com/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-qa-shortcode-css-css'  href='http://www.lactualite.com/wp-content/plugins/rdm-qa-shortcode/media/css/rdm-qas.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='http://www.lactualite.com/wp-content/plugins/ump/css/ump.css?ver=1477937964' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='http://www.lactualite.com/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1477937920' type='text/css' media='all' />
<link rel='stylesheet' id='ump-cheetahmail-css'  href='http://www.lactualite.com/wp-content/plugins/ump-cheetahmail/css/style.css?ver=1477937966' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='http://www.lactualite.com/wp-content/plugins/wp-comment-master/cm.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.lactualite.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.36' type='text/css' media='all' />
<link rel='stylesheet' id='quiz-styles-css'  href='http://www.lactualite.com/wp-content/themes/lactualite.com/quiz-styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lactualite.com/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='http://www.lactualite.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='http://www.lactualite.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='http://www.lactualite.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lactualite.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1477937939'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-analytics/media/js/jquery.cookie.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-analytics/media/js/functions.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdm_analytics_post = {"name":"les cliniciens enseignants veterinaires de l'udem mis en lock-out des jeudi midi"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-analytics/media/js/functions-social-media.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-analytics/media/js/functions-video.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-analytics/media/js/mobile-detect.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-qa-shortcode/media/js/rdm-qas.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/ump/js/statelet.js?ver=1477937964'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/ump/js/ump-bootstrap-modal.js?ver=1477937964'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1482411785","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lactualite.com/wp-includes/js/utils.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

				if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"fr-CA","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"http:\/\/www.lactualite.com","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/www.lactualite.com\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1477937964"],"mobileStylesheets":["http:\/\/www.lactualite.com\/wp-content\/plugins\/ump\/css\/janrain-mobile.css?ver=1477937964"],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/www.lactualite.com","clientId":"j98q5jdc9qjw489m5ppppq235e3at4n3","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/www.lactualite.com\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/www.lactualite.com\/?ump_janrain_federate=logout&nonce=9521b8abd3","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
				var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_expiration":1482498185,"cookie_name_key":"_ump_profile_name","loading_entity_text":"Chargement du profil\u2026","ajax_url":"http:\/\/www.lactualite.com\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"4942363068","update_entity_info_nonce":"24462425bc","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In to New Club","secondaryHeader":"Sign In with your old credentials"}};
			
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/ump/js/janrain-init.js?ver=1477937964'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/ump/js/ump-webfont.js?ver=1477937964'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_exports = {"ajax_action_nonces":{"ump_cheetahmail_get_user_lists":"483fb553ec","ump_cheetahmail_set_user_lists":"efe6e7af63","ump_cheetahmail_change_email_address":"221de49a13"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/ump-cheetahmail/js/public.js?ver=1477937966'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Connectez-vous<\/a> pour pouvoir commenter.","comment_notes_logged_in":"Vous \u00eates connect\u00e9 en tant que <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Se d\u00e9connecter<\/a>.","comment_notes_loading":"Chargement du profil\u2026","cookie_expiration":1482498185};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1477937967'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.4.2'></script>
<script type='text/javascript' src='//fonts.rogersdigitalmedia.com/zfs6kzy.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.lactualite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lactualite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lactualite.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.lactualite.com/?p=435931' />
<link rel="alternate" type="application/json+oembed" href="http://www.lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lactualite.com%2Factualites%2Fles-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lactualite.com%2Factualites%2Fles-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi%2F&#038;format=xml" />

<script src="http://utility.rogersmedia.com/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/lactualite.CPGFrench'
	});
</script>
<script type="text/javascript">
	var ad_sticky_time = 0;
	window.adutil_target = {"PostID":"435931","Category":"Actualites","Author":"Lactualite"};

	if( 'undefined' !== typeof( jQuery ) ){
		jQuery(window).load(function(){
			adUtility.visScroll();
		});
	}
</script>

			<script type="text/javascript">
				// Add ga.js to the page
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-722347-1']);
				_gaq.push(['_trackPageview']);

				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

				<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
				<!-- AAM Site Certifier starts plowing -->
		<script type="text/javascript">
		    ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
		    p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
		    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
		    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));

		    window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
		        idWeb: '185'
		    });

		    window.aamsitecertifier('trackPageView');
		</script>
		 <!-- AAM Site Certifier stops plowing -->
		<meta name="apple-itunes-app" content="app-id=454572100"/>
<!-- RDM Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.lactualite.com/wp-admin/admin-ajax.php", { action: "rdm_most_popular_update", id: 435931, token: "8cd31120e6" }); /* ]]> */</script><link rel='stylesheet' id='wop-css'  href='http://www.lactualite.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' />		<script type="text/javascript">
			jQuery("document").ready(function($) {
				if ( Modernizr.mq('only screen and (max-width: 767px)') ) {
					$('.search_button').toggleClass('on').find('.button_image').toggleClass('on');
					$('.nav_button button').removeClass('on');
					$('#mobile-section-nav').hide();
					$('.search-form').slideToggle('fast');
				}
			});
		</script>
	<meta itemprop='mainEntityOfPage' content='http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/www.lactualite.com\/wp-admin\/admin-ajax.php";
    </script>
    <!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Les cliniciens enseignants vétérinaires de l'UdeM mis en lock-out dès jeudi midi</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Les cliniciens enseignants vétérinaires de l'UdeM mis en lock-out dès jeudi midi</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">publicité</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>

            <script type="text/javascript"> /* Type Kit Init */ try{Typekit.load();}catch(e){} </script>
            
<!--
	generated in 1.342 seconds
	115973 bytes batcached for 300 seconds
-->
</head>
<body class="single single-post postid-435931 single-format-standard master-category-actualites no-touch francais">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


        <header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
            <div class="row">
            <div class="alert-box notice">
                <style>.alert-box.notice {text-align: center; margin-bottom: 1%; color:white}</style><br />
<strong>Avis aux abonnés! </strong>Message important au sujet des changements qui seront apportés à votre abonnement au magazine L'actualité <a href="https://siteprotege.lactualite.com/pubs/MH/ACT/external_FAQ.jsp?cds_mag_code=ACT&cds_page_id=91663"> En savoir plus</a>                <a href="" class="close">&times;</a>
            </div>
        </div>
        
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="http://www.lactualite.com" id="logo" title="L&amp;#039;actualité" rel="home" rel="nofollow">
        <img src="http://www.lactualite.com/wp-content/themes/lactualite.com/images/logo.png" alt="L&amp;#039;actualité" />
        <meta content="http://www.lactualite.com/wp-content/themes/lactualite.com/images/logo.png" />
        <meta content="140" />
        <meta content="29" />
    </a>
    <meta content="L&amp;#039;actualité" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="http://www.lactualite.com" id="logo" title="L&amp;#039;actualité" rel="home" rel="nofollow">
        <img src="http://www.lactualite.com/wp-content/themes/lactualite.com/images/logo.png" alt="L&amp;#039;actualité" />
        <meta content="http://www.lactualite.com/wp-content/themes/lactualite.com/images/logo.png" />
        <meta content="140" />
        <meta content="29" />
    </a>
    <meta content="L&amp;#039;actualité" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Se connecter</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://www.lactualite.com/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Mon compte					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Se déconnecter</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">S&#039;abonner</a>
        </div>
    </div>
</div>

                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
                <a href="#" class="contributors-nav" id="rdm_trigger_contributors_nav">Auteurs <div class="mobile_sub_menu_button"></div></a>                        <div class="tab-nav hidden-sm">
                <nav class="menu-site-menu-new-header-container"><ul id="menu-site-menu-new-header" class="menu"><li id="menu-item-345673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345673"><a href="http://www.lactualite.com/tag/grands-reportages" onclick="ga_log('Menus - Full Site Navigation', 'Grands reportages', null);">Grands reportages</a></li>
<li id="menu-item-345675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345675"><a href="http://www.lactualite.com/tag/analyses-et-opinions" onclick="ga_log('Menus - Full Site Navigation', 'Analyses et opinions', null);">Analyses et opinions</a></li>
<li id="menu-item-345677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345677"><a href="http://www.lactualite.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Vidéos', null);">Vidéos</a></li>
<li id="menu-item-435223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435223"><a href="http://www.lactualite.com/tag/les-quiz/" onclick="ga_log('Menus - Full Site Navigation', 'Quiz', null);">Quiz</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://www.lactualite.com/" >
    <label class="assistive-text" for="s">Rechercher :</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Rechercher" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://www.lactualite.com/" >
    <label class="assistive-text" for="s">Rechercher :</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Rechercher" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://www.lactualite.com/signin">Se connecter</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">S&#039;abonner</a>
        </div>
    </div>
</div>
                            </div>
                <ul class="mobile-authors-list visible-xs-block">
    <li class="has_sub_menu">
        <a>Auteurs</a>
        <div class="mobile_sub_menu_button"></div>
        <ul class="sub-menu"><div class='author_column'><li><a href='http://www.lactualite.com/author/michelarseneault/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/02/lactualiteLogo.png" /><span class='display_name'>Michel Arseneault</span></a></li><li><a href='http://www.lactualite.com/author/carolebeaulieu/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2015/07/carole.jpg" /><span class='display_name'>Carole Beaulieu</span></a></li><li><a href='http://www.lactualite.com/author/juliebarlow/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Julie-Barlow-2016-2.jpg" /><span class='display_name'>Julie Barlow</span></a></li><li><a href='http://www.lactualite.com/author/valerieborde/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Valérie-Borde-2016.jpg" /><span class='display_name'>Valérie Borde</span></a></li><li><a href='http://www.lactualite.com/author/obouchard/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/02/lactualiteLogo.png" /><span class='display_name'>Olivier Bouchard</span></a></li><li><a href='http://www.lactualite.com/author/alecc/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Alec-Castonguay-2016.jpg" /><span class='display_name'>Alec Castonguay</span></a></li><li><a href='http://www.lactualite.com/author/mathieuc/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Mathieu-Charlebois-2016.jpg" /><span class='display_name'>Mathieu Charlebois</span></a></li><li><a href='http://www.lactualite.com/author/danielchretien/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/CHRETIEN_DANIEL_3.jpg" /><span class='display_name'>Daniel Chrétien</span></a></li><li><a href='http://www.lactualite.com/author/jpcipriani/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Jean-Philippe-Cipriani-2016.jpg" /><span class='display_name'>Jean-Philippe Cipriani</span></a></li><li><a href='http://www.lactualite.com/author/davidesjardins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/David-Desjardins-2016.jpg" /><span class='display_name'>David Desjardins</span></a></li><li><a href='http://www.lactualite.com/author/martinedesjardins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Martine-Desjardins-2016.jpg" /><span class='display_name'>Martine Desjardins</span></a></li><li><a href='http://www.lactualite.com/author/vincentd/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Vincent-Destouches-2016-1.jpg" /><span class='display_name'>Vincent Destouches</span></a></li><li><a href='http://www.lactualite.com/author/simon-diotte/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Simon-Diotte-2016.jpg" /><span class='display_name'>Simon Diotte</span></a></li><li><a href='http://www.lactualite.com/author/catherinedube/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Catherine-Dubé-2016.jpg" /><span class='display_name'>Catherine Dubé</span></a></li><li><a href='http://www.lactualite.com/author/pierrefortin/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Pierre-Fortin-2016.jpg" /><span class='display_name'>Pierre Fortin</span></a></li></div><div class='author_column'><li><a href='http://www.lactualite.com/author/nadiafournier/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Nadia-Fournier-2016.jpg" /><span class='display_name'>Nadia Fournier</span></a></li><li><a href='http://www.lactualite.com/author/jacquesgodbout/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Jacques-Godbout-2016.jpg" /><span class='display_name'>Jacques Godbout</span></a></li><li><a href='http://www.lactualite.com/author/isabellegregoire/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Isabelle-Grégoire-2016.jpg" /><span class='display_name'>Isabelle Grégoire</span></a></li><li><a href='http://www.lactualite.com/author/chantalhebert/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Chantal-Hébert-2016.jpg" /><span class='display_name'>Chantal Hébert</span></a></li><li><a href='http://www.lactualite.com/author/llacroix/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Louis-Lacroix-2016.jpg" /><span class='display_name'>Louis Lacroix</span></a></li><li><a href='http://www.lactualite.com/author/clarochelle/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Claudia-Larochelle-2016.jpg" /><span class='display_name'>Claudia Larochelle</span></a></li><li><a href='http://www.lactualite.com/author/gary/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/09/gary-lawrence-2-800.jpg" /><span class='display_name'>Gary Lawrence</span></a></li><li><a href='http://www.lactualite.com/author/tmalavoy/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Tristan-Malavoy-2016.jpg" /><span class='display_name'>Tristan Malavoy</span></a></li><li><a href='http://www.lactualite.com/author/catmarineau/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/04/Img1854-copie-1-800x736.jpg" /><span class='display_name'>Catherine Marineau-Dufresne</span></a></li><li><a href='http://www.lactualite.com/author/noemimercier/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Noémi-Mercier-2016.jpg" /><span class='display_name'>Noémi Mercier</span></a></li><li><a href='http://www.lactualite.com/author/mathilder/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2015/07/mathilde.jpg" /><span class='display_name'>Mathilde Roy</span></a></li><li><a href='http://www.lactualite.com/author/masabourin/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Marc-André-Sabourin-2016.jpg" /><span class='display_name'>Marc-André Sabourin</span></a></li><li><a href='http://www.lactualite.com/author/nshiab/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Naël-Shiab-2016.jpg" /><span class='display_name'>Naël Shiab</span></a></li><li><a href='http://www.lactualite.com/author/jonathantrudel/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Jonathan-Trudel-2016.jpg" /><span class='display_name'>Jonathan Trudel</span></a></li><li><a href='http://www.lactualite.com/author/alainvadeboncoeur/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Alain-Vadeboncoeur-2016.jpg" /><span class='display_name'>Alain Vadeboncœur</span></a></li></div></ul>
    </li>
</ul>

            <div class="navSiteMenu">
                <nav class="menu-site-menu-new-header-container"><ul id="menu-site-menu-new-header" class="menu"><li id="menu-item-345673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345673"><a href="http://www.lactualite.com/tag/grands-reportages" onclick="ga_log('Menus - Full Site Navigation', 'Grands reportages', null);">Grands reportages</a></li>
<li id="menu-item-345675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345675"><a href="http://www.lactualite.com/tag/analyses-et-opinions" onclick="ga_log('Menus - Full Site Navigation', 'Analyses et opinions', null);">Analyses et opinions</a></li>
<li id="menu-item-345677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345677"><a href="http://www.lactualite.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Vidéos', null);">Vidéos</a></li>
<li id="menu-item-435223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435223"><a href="http://www.lactualite.com/tag/les-quiz/" onclick="ga_log('Menus - Full Site Navigation', 'Quiz', null);">Quiz</a></li>
</ul></nav>
            </div>

            <nav class="menu-categories-hamburger-menu-new-header-container"><ul id="menu-categories-hamburger-menu-new-header" class="menu"><li id="menu-item-345651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345651"><a href="http://www.lactualite.com/actualites/">Actualités</a></li>
<li id="menu-item-345653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345653"><a href="http://www.lactualite.com/art-de-vivre/">Art de vivre</a></li>
<li id="menu-item-345661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345661"><a href="http://www.lactualite.com/lactualite-affaires/">Affaires et économie</a></li>
<li id="menu-item-345655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345655"><a href="http://www.lactualite.com/culture/">Culture</a></li>
<li id="menu-item-351977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351977"><a href="http://www.lactualite.com/finances-personnelles/">Finances personnelles</a></li>
<li id="menu-item-345663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345663"><a href="http://www.lactualite.com/monde/">Monde</a></li>
<li id="menu-item-351539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351539"><a href="http://www.lactualite.com/politique/">Politique</a></li>
<li id="menu-item-351541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351541"><a href="http://www.lactualite.com/sante-et-science/">Santé et Science</a></li>
<li id="menu-item-345669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345669"><a href="http://www.lactualite.com/societe/">Société</a></li>
<li id="menu-item-345671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345671"><a href="http://www.lactualite.com/sports/">Sports</a></li>
<li id="menu-item-354757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354757"><a href="http://www.lactualite.com/techno/">Techno</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Suivez-nous</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/lactualite" data-href="http://www.facebook.com/lactualite" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/lactualite" data-href="http://twitter.com/lactualite" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_rss" href="http://www.lactualite.com/feed" data-href="http://www.lactualite.com/feed" rel="nofollow" target="_blank">
                RSS            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

        <div id="author_dropdown_container" class="nav_dropdown_container row" data-trigger="rdm_trigger_contributors_nav">
    <div id="author_list_buttons_container" class="list_buttons_container">
        <ul id="nav_author_list">
        <li>
                        <a href='#' data-id='14' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Alec-Castonguay-2016.jpg" /><span class='author_name'>Alec Castonguay</span></a>
                    </li><li>
                        <a href='#' data-id='2' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Mathieu-Charlebois-2016.jpg" /><span class='author_name'>Mathieu Charlebois</span></a>
                    </li><li>
                        <a href='#' data-id='41' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Catherine-Dubé-2016.jpg" /><span class='author_name'>Catherine Dubé</span></a>
                    </li><li>
                        <a href='#' data-id='52' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Chantal-Hébert-2016.jpg" /><span class='author_name'>Chantal Hébert</span></a>
                    </li><li>
                        <a href='#' data-id='53453' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/04/Img1854-copie-1-800x736.jpg" /><span class='author_name'>Catherine Marineau-Dufresne</span></a>
                    </li><li>
                        <a href='#' data-id='39' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Noémi-Mercier-2016.jpg" /><span class='author_name'>Noémi Mercier</span></a>
                    </li><li>
                        <a href='#' data-id='96777' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Naël-Shiab-2016.jpg" /><span class='author_name'>Naël Shiab</span></a>
                    </li><li>
                        <a href='#' data-id='40' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Jonathan-Trudel-2016.jpg" /><span class='author_name'>Jonathan Trudel</span></a>
                    </li><li><a href="#" class="author_link all_authors">Tous Les Auteurs</a></li>
        </ul>
    </div>
    <div id="author_expanded_info_container" class="header_expanded_info_container"></div>
    <ul class="all_authors_list wide-and-desktop">
    <div class='author_column'><li><a href='http://www.lactualite.com/author/michelarseneault/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/02/lactualiteLogo.png" /><span class='display_name'>Michel Arseneault</span></a></li><li><a href='http://www.lactualite.com/author/carolebeaulieu/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2015/07/carole.jpg" /><span class='display_name'>Carole Beaulieu</span></a></li><li><a href='http://www.lactualite.com/author/juliebarlow/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Julie-Barlow-2016-2.jpg" /><span class='display_name'>Julie Barlow</span></a></li><li><a href='http://www.lactualite.com/author/valerieborde/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Valérie-Borde-2016.jpg" /><span class='display_name'>Valérie Borde</span></a></li><li><a href='http://www.lactualite.com/author/obouchard/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/02/lactualiteLogo.png" /><span class='display_name'>Olivier Bouchard</span></a></li><li><a href='http://www.lactualite.com/author/alecc/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Alec-Castonguay-2016.jpg" /><span class='display_name'>Alec Castonguay</span></a></li><li><a href='http://www.lactualite.com/author/mathieuc/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Mathieu-Charlebois-2016.jpg" /><span class='display_name'>Mathieu Charlebois</span></a></li><li><a href='http://www.lactualite.com/author/danielchretien/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/CHRETIEN_DANIEL_3.jpg" /><span class='display_name'>Daniel Chrétien</span></a></li><li><a href='http://www.lactualite.com/author/jpcipriani/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Jean-Philippe-Cipriani-2016.jpg" /><span class='display_name'>Jean-Philippe Cipriani</span></a></li><li><a href='http://www.lactualite.com/author/davidesjardins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/David-Desjardins-2016.jpg" /><span class='display_name'>David Desjardins</span></a></li></div><div class='author_column'><li><a href='http://www.lactualite.com/author/martinedesjardins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Martine-Desjardins-2016.jpg" /><span class='display_name'>Martine Desjardins</span></a></li><li><a href='http://www.lactualite.com/author/vincentd/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Vincent-Destouches-2016-1.jpg" /><span class='display_name'>Vincent Destouches</span></a></li><li><a href='http://www.lactualite.com/author/simon-diotte/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Simon-Diotte-2016.jpg" /><span class='display_name'>Simon Diotte</span></a></li><li><a href='http://www.lactualite.com/author/catherinedube/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Catherine-Dubé-2016.jpg" /><span class='display_name'>Catherine Dubé</span></a></li><li><a href='http://www.lactualite.com/author/pierrefortin/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Pierre-Fortin-2016.jpg" /><span class='display_name'>Pierre Fortin</span></a></li><li><a href='http://www.lactualite.com/author/nadiafournier/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Nadia-Fournier-2016.jpg" /><span class='display_name'>Nadia Fournier</span></a></li><li><a href='http://www.lactualite.com/author/jacquesgodbout/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Jacques-Godbout-2016.jpg" /><span class='display_name'>Jacques Godbout</span></a></li><li><a href='http://www.lactualite.com/author/isabellegregoire/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Isabelle-Grégoire-2016.jpg" /><span class='display_name'>Isabelle Grégoire</span></a></li><li><a href='http://www.lactualite.com/author/chantalhebert/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Chantal-Hébert-2016.jpg" /><span class='display_name'>Chantal Hébert</span></a></li><li><a href='http://www.lactualite.com/author/llacroix/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Louis-Lacroix-2016.jpg" /><span class='display_name'>Louis Lacroix</span></a></li></div><div class='author_column'><li><a href='http://www.lactualite.com/author/clarochelle/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Claudia-Larochelle-2016.jpg" /><span class='display_name'>Claudia Larochelle</span></a></li><li><a href='http://www.lactualite.com/author/gary/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/09/gary-lawrence-2-800.jpg" /><span class='display_name'>Gary Lawrence</span></a></li><li><a href='http://www.lactualite.com/author/tmalavoy/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Tristan-Malavoy-2016.jpg" /><span class='display_name'>Tristan Malavoy</span></a></li><li><a href='http://www.lactualite.com/author/catmarineau/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/04/Img1854-copie-1-800x736.jpg" /><span class='display_name'>Catherine Marineau-Dufresne</span></a></li><li><a href='http://www.lactualite.com/author/noemimercier/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Noémi-Mercier-2016.jpg" /><span class='display_name'>Noémi Mercier</span></a></li><li><a href='http://www.lactualite.com/author/mathilder/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2015/07/mathilde.jpg" /><span class='display_name'>Mathilde Roy</span></a></li><li><a href='http://www.lactualite.com/author/masabourin/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Marc-André-Sabourin-2016.jpg" /><span class='display_name'>Marc-André Sabourin</span></a></li><li><a href='http://www.lactualite.com/author/nshiab/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Naël-Shiab-2016.jpg" /><span class='display_name'>Naël Shiab</span></a></li><li><a href='http://www.lactualite.com/author/jonathantrudel/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Jonathan-Trudel-2016.jpg" /><span class='display_name'>Jonathan Trudel</span></a></li><li><a href='http://www.lactualite.com/author/alainvadeboncoeur/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Alain-Vadeboncoeur-2016.jpg" /><span class='display_name'>Alain Vadeboncœur</span></a></li></div>
    </ul>
    <ul class="all_authors_list tablet-device">
    <div class='author_column'><li><a href='http://www.lactualite.com/author/michelarseneault/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/02/lactualiteLogo.png" /><span class='display_name'>Michel Arseneault</span></a></li><li><a href='http://www.lactualite.com/author/carolebeaulieu/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2015/07/carole.jpg" /><span class='display_name'>Carole Beaulieu</span></a></li><li><a href='http://www.lactualite.com/author/juliebarlow/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Julie-Barlow-2016-2.jpg" /><span class='display_name'>Julie Barlow</span></a></li><li><a href='http://www.lactualite.com/author/valerieborde/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Valérie-Borde-2016.jpg" /><span class='display_name'>Valérie Borde</span></a></li><li><a href='http://www.lactualite.com/author/obouchard/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/02/lactualiteLogo.png" /><span class='display_name'>Olivier Bouchard</span></a></li><li><a href='http://www.lactualite.com/author/alecc/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Alec-Castonguay-2016.jpg" /><span class='display_name'>Alec Castonguay</span></a></li><li><a href='http://www.lactualite.com/author/mathieuc/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Mathieu-Charlebois-2016.jpg" /><span class='display_name'>Mathieu Charlebois</span></a></li><li><a href='http://www.lactualite.com/author/danielchretien/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/CHRETIEN_DANIEL_3.jpg" /><span class='display_name'>Daniel Chrétien</span></a></li><li><a href='http://www.lactualite.com/author/jpcipriani/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Jean-Philippe-Cipriani-2016.jpg" /><span class='display_name'>Jean-Philippe Cipriani</span></a></li><li><a href='http://www.lactualite.com/author/davidesjardins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/David-Desjardins-2016.jpg" /><span class='display_name'>David Desjardins</span></a></li><li><a href='http://www.lactualite.com/author/martinedesjardins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Martine-Desjardins-2016.jpg" /><span class='display_name'>Martine Desjardins</span></a></li><li><a href='http://www.lactualite.com/author/vincentd/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Vincent-Destouches-2016-1.jpg" /><span class='display_name'>Vincent Destouches</span></a></li><li><a href='http://www.lactualite.com/author/simon-diotte/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Simon-Diotte-2016.jpg" /><span class='display_name'>Simon Diotte</span></a></li><li><a href='http://www.lactualite.com/author/catherinedube/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Catherine-Dubé-2016.jpg" /><span class='display_name'>Catherine Dubé</span></a></li><li><a href='http://www.lactualite.com/author/pierrefortin/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Pierre-Fortin-2016.jpg" /><span class='display_name'>Pierre Fortin</span></a></li></div><div class='author_column'><li><a href='http://www.lactualite.com/author/nadiafournier/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Nadia-Fournier-2016.jpg" /><span class='display_name'>Nadia Fournier</span></a></li><li><a href='http://www.lactualite.com/author/jacquesgodbout/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Jacques-Godbout-2016.jpg" /><span class='display_name'>Jacques Godbout</span></a></li><li><a href='http://www.lactualite.com/author/isabellegregoire/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Isabelle-Grégoire-2016.jpg" /><span class='display_name'>Isabelle Grégoire</span></a></li><li><a href='http://www.lactualite.com/author/chantalhebert/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Chantal-Hébert-2016.jpg" /><span class='display_name'>Chantal Hébert</span></a></li><li><a href='http://www.lactualite.com/author/llacroix/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Louis-Lacroix-2016.jpg" /><span class='display_name'>Louis Lacroix</span></a></li><li><a href='http://www.lactualite.com/author/clarochelle/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Claudia-Larochelle-2016.jpg" /><span class='display_name'>Claudia Larochelle</span></a></li><li><a href='http://www.lactualite.com/author/gary/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/09/gary-lawrence-2-800.jpg" /><span class='display_name'>Gary Lawrence</span></a></li><li><a href='http://www.lactualite.com/author/tmalavoy/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Tristan-Malavoy-2016.jpg" /><span class='display_name'>Tristan Malavoy</span></a></li><li><a href='http://www.lactualite.com/author/catmarineau/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/04/Img1854-copie-1-800x736.jpg" /><span class='display_name'>Catherine Marineau-Dufresne</span></a></li><li><a href='http://www.lactualite.com/author/noemimercier/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Noémi-Mercier-2016.jpg" /><span class='display_name'>Noémi Mercier</span></a></li><li><a href='http://www.lactualite.com/author/mathilder/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2015/07/mathilde.jpg" /><span class='display_name'>Mathilde Roy</span></a></li><li><a href='http://www.lactualite.com/author/masabourin/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Marc-André-Sabourin-2016.jpg" /><span class='display_name'>Marc-André Sabourin</span></a></li><li><a href='http://www.lactualite.com/author/nshiab/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Naël-Shiab-2016.jpg" /><span class='display_name'>Naël Shiab</span></a></li><li><a href='http://www.lactualite.com/author/jonathantrudel/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Jonathan-Trudel-2016.jpg" /><span class='display_name'>Jonathan Trudel</span></a></li><li><a href='http://www.lactualite.com/author/alainvadeboncoeur/'><img class="avatar avatar-32" height="32" width="32" src="http://www.lactualite.com/wp-content/uploads/2016/08/Alain-Vadeboncoeur-2016.jpg" /><span class='display_name'>Alain Vadeboncœur</span></a></li></div>
    </ul>
</div> <!-- ## END Author Dropdown ## -->
</header><!-- end header -->

        <div id="main" role="main">

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">

            <div class="breadcrumb-container">
    <ul class="breadcrumb"><li><a href="http://www.lactualite.com" title="home">Accueil</a><li class="parent push"><a href="http://www.lactualite.com/actualites/">Actualités</a></li><li class="active"><a href="http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/" title="Les cliniciens enseignants vétérinaires de l'UdeM mis en lock-out dès jeudi midi">Les cliniciens enseignants vétérinaires de l'UdeM mis en lock-out dès jeudi midi</a></li></ul><div class="clear"></div>
    <div class="clear"></div>
</div>
<div class="clear"></div><div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div>
<article id="post-435931" class="post-435931 post type-post status-publish format-standard hentry category-actualites no-image master-category-actualites">
    <div class="row">
        <div class="col-xs-12">
            <header>
                <div class="col-xs-12">
                    <h1 itemprop="headline"><span itemprop="name">Les cliniciens enseignants vétérinaires de l’UdeM mis en lock-out dès jeudi midi</span></h1>
                    <h2 itemprop="description"></h2>
                    <h5>
                        <time class="published entry-date" itemprop="datePublished" content="2016-12-21T19:27:46+00:00">
    21 Déc. 2016
</time>
<meta itemprop="dateModified" content="2016-12-21T19:27:46+00:00" />
                        <span class="author_container">par <span itemprop="author">La Presse canadienne</span></span>                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                            <a href="" class="comment_bubble">0</a>
                                                                    </h5>
                </div>
            </header>
        </div>

    </div>
    <div class="row">
        <div class="col-xs-12 col-md-8">
            <div class="row">
                <div class="postContent text no-image col-xs-12 centered">
    
    <span itemprop="articleBody" class="entry-content"><p>MONTRÉAL &#8211; La direction de l&rsquo;Université de Montréal met en lock-out dès jeudi midi les cliniciens enseignants de sa Faculté de médecine vétérinaire, et ce, pour une durée indéterminée.</p>
<p>Outré, le Syndicat général des professeurs et professeures de l&rsquo;Université de Montréal (SGPUM) dénonce dans un communiqué ce geste «odieux et démesuré» de l&#8217;employeur.</p>
<p>L&rsquo;institution d&rsquo;enseignement universitaire en a fait l&rsquo;annonce mercredi dans un communiqué.</p>
<p>Elle se trouve en conflit avec les cliniciens enseignants alors qu&rsquo;ils tentent de convenir d&rsquo;une première convention collective.</p>
<p>L&rsquo;Université dit avoir pris cette décision de lock-out «devant l&rsquo;escalade des moyens de pression exercés par le syndicat, l&rsquo;imprévisibilité de ses actions et le rejet de l’offre globale et finale de l’Université par les cliniciens enseignants».</p>
<p>Elle relève que les cliniciens enseignants ont tenu jusqu&rsquo;à présent neuf jours de grève et ont voté pour en tenir encore 18 supplémentaires, totalisant potentiellement 30 journées ou 60 demi-journées. Elle estime que ces arrêts de travail successifs causent des perturbations dans le fonctionnement de la Faculté et de son offre de services cliniques, mettant à risque la prestation de services adéquats.</p>
<p>De son côté, le SGPUM souligne que les cliniciens n&rsquo;ont exercé que des grèves sporadiques tout en assurant de nombreux services essentiels aux animaux et à la communauté.</p>
<p>Alors que la direction de l&rsquo;Université de Montréal reproche au syndicat ces journées de grève, le SGPUM juge que l&#8217;employeur fait bien pire avec son lock-out.</p>
<p>L&rsquo;offre globale de l&#8217;employeur avait été déposée vendredi dernier, mais le syndicat affirme l&rsquo;avoir rejetée à 97 pour cent lors du vote tenu mardi.</p>
<p>Le Centre hospitalier universitaire vétérinaire (CHUV) précise qu&rsquo;il fonctionnera en mode «urgences seulement» jusqu’à nouvel ordre et veillera à minimiser les impacts sur les services offerts à la population et sur la formation des étudiants.</p>
<p>Les parties sont toujours devant le conciliateur du ministère du Travail, soutient le syndicat. L&#8217;employeur aurait ainsi pu faire le choix de poursuivre la négociation, avance-t-il.</p>
</span>
    
    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
</div>
            </div>
        </div>
        <div class="col-xs-12 col-md-4">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/";
    var ajaxUrl = "http://www.lactualite.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="row share-buttons">
    <div class="col-xs-12">
        <div class="rdm_sp_container">
            <div class="social-title share-count"><span class="ajax-share-count"></span> partages</div>
            <div class="social-title share-text">Partager :</div>
               		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/&title=Les+cliniciens+enseignants+v%C3%A9t%C3%A9rinaires+de+l%27UdeM+mis+en+lock-out+d%C3%A8s+jeudi+midi&pubid=ra-5346ffaa2ba0c682" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/&title=Les+cliniciens+enseignants+v%C3%A9t%C3%A9rinaires+de+l%27UdeM+mis+en+lock-out+d%C3%A8s+jeudi+midi&pubid=ra-5346ffaa2ba0c682" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/&title=Les+cliniciens+enseignants+v%C3%A9t%C3%A9rinaires+de+l%27UdeM+mis+en+lock-out+d%C3%A8s+jeudi+midi&pubid=ra-5346ffaa2ba0c682&via=Lactualite" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/&title=Les+cliniciens+enseignants+v%C3%A9t%C3%A9rinaires+de+l%27UdeM+mis+en+lock-out+d%C3%A8s+jeudi+midi&pubid=ra-5346ffaa2ba0c682&via=Lactualite" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
<br clear="all" />
        </div>
    </div>
</div>
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1482411786-419" class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 1000 ){
                    jQuery('#firstConteiner').height(1100);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>

<div class="row">
        <div class=" visible-md-block visible-lg-block share-article-footer col-xs-3">
        <div class="rdm_sp_container"><div class="social-title">Partager :</div>   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/&title=Les+cliniciens+enseignants+v%C3%A9t%C3%A9rinaires+de+l%27UdeM+mis+en+lock-out+d%C3%A8s+jeudi+midi&pubid=ra-5346ffaa2ba0c682" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/&title=Les+cliniciens+enseignants+v%C3%A9t%C3%A9rinaires+de+l%27UdeM+mis+en+lock-out+d%C3%A8s+jeudi+midi&pubid=ra-5346ffaa2ba0c682" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/&title=Les+cliniciens+enseignants+v%C3%A9t%C3%A9rinaires+de+l%27UdeM+mis+en+lock-out+d%C3%A8s+jeudi+midi&pubid=ra-5346ffaa2ba0c682&via=Lactualite" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/&title=Les+cliniciens+enseignants+v%C3%A9t%C3%A9rinaires+de+l%27UdeM+mis+en+lock-out+d%C3%A8s+jeudi+midi&pubid=ra-5346ffaa2ba0c682&via=Lactualite" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
<br clear="all" /></div>    </div>
    <div class="col-xs-12 col-md-6 bottom-comment-button-container">
	<button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
		<span class="lblShowComments display">Laisser un commentaire</span>
		<span class="lblHideComments">Cacher les commentaires</span> 
		
	</button>
</div>

</div>

<div class="row" id="comment-block" name="#comment-block">
    <div class="col-xs-12 col-md-8">
        	<div id="comments" class="left-column">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="http://www.lactualite.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p id="_ump_comment_note_sign_in"><a href="#" class="capture_modal_open">Connectez-vous</a> pour pouvoir commenter.</p><p id="_ump_comment_note_logout" style="display: none">Vous êtes connecté en tant que <img src="" class="ump_profile_avatar avatar avatar-26 photo" width="26" height="26"> <strong class="ump_profile_name"></strong>. <a href="#" class="capture_end_session">Se déconnecter</a>.</p><p id="_ump_comment_note_loading" style="display: none">Chargement du profil…</p><p id="_ump_comment_note_failed_login" style="display: none">Erreur inatendue. Veuillez réessayer à nouveau.</p><p id="_ump_comment_note_email_unverified" style="display: none"><em><strong>Remarque :</strong> Votre adresse courriel peut ne pas avoir été vérifiée.</em> Veuillez vérifier votre adresse courriel, cliquez sur le lien pour confirmer votre adresse, et ensuite, resoumettez votre commentaire. Si vous ne pouvez pas retrouver le courriel, accédez votre <a href="http://www.lactualite.com/edit-profile/" target="_blank">profile 
</a> pour retourner le courriel. Vous devez avoir une adresse courriel vérifiée pour soumettre un commentaire.</em> Une fois cela complété, 
<a href="#" 
class="refresh-user-data-to-check-email-verified">revérifier à nouveau</a>.</p><p class="comment-form-comment"><label for="comment">Votre commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags"></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='435931' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ae8f53486" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
    </div>
</div>



								</div>

			</div><!-- end .row -->

		</div><!-- end #main -->

        
		<footer class="main-footer">
			<div class="row">
				<div class="content">

					<div class="row service_footer">
						<div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Haut</button>
</div>						<div class="col-xs-12 col-sm-4 hidden-sm social-links-column">
							<div class="social-links">
								<div class="text">Suivez-nous</div>
								<div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/lactualite" data-href="http://www.facebook.com/lactualite" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/lactualite" data-href="http://twitter.com/lactualite" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_rss" href="http://www.lactualite.com/feed" data-href="http://www.lactualite.com/feed" rel="nofollow" target="_blank">
                RSS            </a>
       	</div>
<br clear="all" />
</div>							</div>
						</div>
						<div class="col-xs-12 col-sm-4 resource-column resource-column-lac">
    <div class='resource-menu-title'>Ressources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-ressources-menu-container"><ul id="menu-ressources-menu" class="menu" ><li id="menu-item-51183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51183"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li id="menu-item-51184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51184"><a href="http://www.lactualite.com/nous-joindre/">Nous joindre</a></li>
<li id="menu-item-51185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51185"><a href="http://www.rogersmedia.com/marques/lactualite/">Publicité</a></li>
<li id="menu-item-86185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86185"><a href="http://www.lactualite.com/la-boutique-de-lactualite/">Boutique</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51186"><a href="http://www.lactualite.com/plan-du-site/">Plan du site</a></li>
</ul></nav>
</div>					</div><!-- end .service_footer -->


							<script type="text/javascript">
			// SiteCatalyst Code
			var analyticsProtocol = (("https:" == document.location.protocol) ? "https://" : "http://");
			var analyticsHostServer = 'analytics.rogersmedia.com';
			var s_account = 'rogersrmipublishing, rogersrmiglobal'; // Report Suite ID
			document.write(unescape("%3Cscript src='" + analyticsProtocol + analyticsHostServer + "/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
		
 				 s.events='event1';
 				 s.pageName='lactualite : actualites : les cliniciens enseignants veterinaires de l\'udem mis en lock-out des jeudi midi';
 				 s.hier1='actualites';
 				 s.channel='french';
 				 s.server='www.lactualite.com';
 				 s.prop1='publishing';
 				 s.prop2='lactualite';
 				 s.prop3=rdm_analytics_get_responsive_breakpoint();
 				 s.prop4=rdm_analytics_get_platform();
 				 s.prop6='lactualite : actualites';
 				 s.prop10='les cliniciens enseignants veterinaires de l\'udem mis en lock-out des jeudi midi';
 				 s.prop11='article';
 				 s.prop12='la presse canadienne';
 				 s.prop13='http://www.lactualite.com/actualites/les-cliniciens-enseignants-veterinaires-de-ludem-mis-en-lock-out-des-jeudi-midi/';
 				 s.prop15='actualités';
 				 s.prop16='435931';
 				 s.prop18='oando';
 				 s.prop36=rdm_analytics_get_mobile_os();
 				 s.prop37=rdm_analytics_get_user_agent();
 				 s.prop39=rdm_analytics_get_device_type();
 				 s.prop41=rdm_analytics_get_hour();
 				 s.prop42=rdm_analytics_get_weekday();
 				 s.prop43=rdm_analytics_get_day_type();
 				 s.prop44='2.5';
 				 s.prop46='disabled';
 				 s.eVar53=rdm_analytics_get_uuid();

		</script>

				<script type="text/javascript">
			// AudienceManager Code
			document.write(unescape("%3Cscript src='" + analyticsProtocol + analyticsHostServer + "/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));
		</script>
				<script type="text/javascript">
			var s_code=s.t();
			if(s_code) {
				document.write(s_code);
			}
		</script>
			<!-- Begin comScore Tag -->

	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "3005682" });
		(function() {
			var s = document.createElement("script");
			var el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1" />
	</noscript>

	<!-- End comScore Tag -->
	
		<!-- begin chartbeat analytics -->
		<script type='text/javascript'>
		    var _sf_async_config={};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 55711;
		    _sf_async_config.domain = "www.lactualite.com";
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = "actualites";
		    _sf_async_config.authors = "la presse canadienne";
		    /** CONFIGURATION END **/
		    (function(){
		      function loadChartbeat() {
		        window._sf_endpt=(new Date()).getTime();
		        var e = document.createElement('script');
		        e.setAttribute('language', 'javascript');
		        e.setAttribute('type', 'text/javascript');
		        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		        document.body.appendChild(e);
		      }
		      var oldonload = window.onload;
		      window.onload = (typeof window.onload != 'function') ?
		         loadChartbeat : function() { oldonload(); loadChartbeat(); };
		    })();
		</script>
		<!-- end chartbeat analytics -->

		<div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
		<p>Nous avons envoyé un courriel avec les instructions pour la création d'un nouveau mot de passe. Votre mot de passe existant n'a pas été changé.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
	<h2>Nous vous enverrons un lien pour créer un nouveau mot de passe.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>Mon profil</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Merci<br />de vous être inscrit !</h1>
	</div>
	<p>Nous avons envoyé un courriel de confirmation à <strong>{* emailAddressData *}</strong>. Veuillez vérifier votre courriel et cliquez sur le lien pour activer votre compte.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Se connecter</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Re-bonjour,  <strong>{* welcomeName *}</strong> !</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Ou</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utilisez un autre compte</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Se connecter</h1>
	</div>

	<h2 class="contains-name">Re-bonjour, <span id="traditionalWelcomeName"></span> !</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Ou</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Utilisez un autre compte</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="">
	<div class="capture_header">
		<h1>Se connecter / S’inscrire</h1>
	</div>
	<div class="capture_signin">
		<h2>Au moyen de votre compte</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Ou</span>
			</div>
			<h2>Au moyen de votre courriel</h2>

			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Presque terminé!</h1>
	</div>
	<h2>Veuillez confirmer l'information ci-dessous avant de vous inscrire.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							En cliquant "Créer un compte", je confirme avoir lu et compris chacun des <a href="%s" target="_blank">des termes et services du site web</a> et <a href="%s" target="_blank">sa politique de confidentialité</a> et j'accepte d'être lié par eux.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Connectez-vous pour compléter la fusion des comptes.</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Presque terminé!</h1>
	</div>
	<p class="capture_emphasize">Veuillez confirmer l'information ci-dessous avant de vous inscrire.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
	<div id="newsletters-lists-registration">
		<p class="introductory">S&#039;abonner à l&#039;infolettre de L&#039;actualité</p>

		<ul class="ump-subscription-lists">
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="1091537072" id="ump-subscription-list-id-0">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="CYBERBULLETIN">
				<label for="ump-subscription-list-id-0">
					<h3 class="list-title">CYBERBULLETIN</h3>
					<b>Abonnez-vous à L'actualité Express, le cyberbulletin quotidien de L'actualité !</b>
Livré du lundi au vendredi, dans votre boîte courriel, avant 8 h.				</label>
			</li>
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="778005240" id="ump-subscription-list-id-1">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Offres de nos partenaires">
				<label for="ump-subscription-list-id-1">
					<h3 class="list-title">Offres de nos partenaires</h3>
					À l'occasion,
<em>L'actualité</em> aimerait vous envoyer de l'information  sur des produits ou services susceptibles de vous intéresser, de la part  d'entreprises ou organismes triés sur le volet.Aimeriez-vous recevoir ces  courriels à l'avenir ?				</label>
			</li>
				</ul>
	</div><!-- / newsletters-lists-registration -->

								En cliquant "Créer un compte", je confirme avoir lu et compris chacun des <a href="%s" target="_blank">des termes et services du site web</a> et <a href="%s" target="_blank">sa politique de confidentialité</a> et j'accepte d'être lié par eux.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Votre courriel de vérification a été envoyé</h1>
	</div>
	<div class="hr"></div>
	<h6>Vérifier votre courriel pour un lien pour réinitialiser votre mot de passe.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Se connecter</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
		<h6>Nous avons envoyé un courriel avec les instructions pour la création d'un nouveau mot de passe. Votre mot de passe existant n'a pas été changé.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
	<p>Nous ne pouvons reconnaître le code de réinitialisation du mot de passe. Veuillez entrer une adresse courriel pour en recevoir un nouveau.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Votre de mot de passe a été modifié.</h1>
	</div>
	<h6>Mot de passe modifé avec succès.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.lactualite.com" class="capture_btn capture_primary">Ok</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Modifier le mot de passe</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>Vous avez réussi !</h1>
	</div>
	<h6>Merci d'avoir confirmé votre adresse courriel.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.lactualite.com" class="capture_btn capture_primary">Ok</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Renvoyer le courriel de vérification.</h1>
	</div>
	<p>Désolé, nous ne pouvons pas vérifier cette adresse courriel. Entrez votre adresse courriel ci-dessous et nous vous renverrons un nouveau courriel.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
	<script type="text/javascript">
		jQuery(document).ready(function($){
			$('img.rdm_paywall_homepage_icon').each(function() {
				var parent = $(this).parentsUntil('.content-box').parent();
				var elem = $(this).detach();
				var pos = $(parent).find('h6').position();
				var target = parent.find('article .row');
				elem.appendTo(target);

				/* add a class to article to be able to target paywall article */
				if (!$(this).closest('article').hasClass('premium-plus')) {
					$(this).closest('article').addClass('paywall-post');
				}
			});
		});
	</script>
	<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1477937936'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1477937939'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1477937939'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1477937939'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1477937939'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1477937939'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1477937939'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1477937939'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1477937939'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1477937939'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":16,"post__not_in":[]},"parentThemeUrl":"http:\/\/www.lactualite.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/themes/lactualite.com/components.min.js?ver=1477937930'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-analytics/media/js/analytics-events-tracking.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/wp-comment-master/autoresize.jquery.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"disable","comPerpage":"","numPerpage":"","pagerPos":"","repForm":"enable","gifUrl":"http:\/\/www.lactualite.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"","next":"","timeOut":"","fast":"Veuillez taper moins vite, s'il vous pla\u00eet!","thank":"Votre commentaire est en attente d'approbation.","order":"asc","autoGrow":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/wp-comment-master/cm.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/www.lactualite.com\/wp-json\/rdm-gallery","_ajaxnonce":"402dcf1857","_wpnonce":"84d9f2912f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lactualite.com/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.lactualite.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingNewsBusiness-lightBG-fr.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 1997-2016 Rogers M&eacute;dia. Tous droits r&eacute;serv&eacute;s.
			<span id='footer_links'><a href="http://www.rogersmedia.com/confidentialite/" target="_blank">Politique de confidentialit&eacute;</a> <a href="http://www.rogersmedia.com/confidentialite/#section17">Choix de pub</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/fr/modalites-dutilisation" target="_blank">Modalit&eacute;s d&acute;utilisation</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->
				</div>
			</div>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.lactualite.com" id="logo" title="L&amp;#039;actualité" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.lactualite.com/wp-content/themes/lactualite.com/images/logo.png" alt="L&amp;#039;actualité" />
        <meta itemprop="url" content="http://www.lactualite.com/wp-content/themes/lactualite.com/images/logo.png" />
        <meta itemprop="width" content="140" />
        <meta itemprop="height" content="29" />
    </a>
    <meta itemprop="name" content="L&amp;#039;actualité" />
</div>
		</footer><!-- end footer -->

	</div><!-- end #wrap -->

</body>
</html>